Parche Seguridad para plesk

Recientemente muchas webs han sido infectadas por malware, todo viene por un parche de seguridad no aplicado a tiempo. Nuestros clientes pueden estar tranquilos se aplico en Febrero.

Información general
Un atacante anónimo puede poner en riesgo la seguridad del servidor Parallels Plesk Panel.

Corrección de la vulnerabilidad en el servidor
Si su servidor es vulnerable, compruebe de inmediato que ha aplicado una de las siguientes microactualizaciones:

Versión de Parallels Panel Windows Linux
Corrección personalizada Microactualización Corrección personalizada Microactualización
Parallels Panel 8.1 KB112303 – KB113313 –
Parallels Panel 8.2 KB112303 – KB113313 –
Parallels Panel 8.3 KB112303 – KB113313 –
Parallels Panel 8.4 KB112303 – KB113313 –
Parallels Panel 8.6.0 KB112303 – – 8.6.0 MU#2
Parallels Panel 9.0 KB112303 – KB113313 –
Parallels Panel 9.2.x KB112303 – KB113313 –
Parallels Panel 9.3 KB112303 – KB113313 –
Parallels Panel 9.5 KB112303 9.5.5 MU#1 – 9.5.4 MU#11
Parallels Panel 10.0.x KB112303 10.0.1 MU#13 KB113313 10.0.1 MU#13
Parallels Panel 10.1 KB112303 10.1.1 MU#22 KB113313 10.1.1 MU#22
Parallels Panel 10.2 KB112303 10.2.0 MU#16 KB113313 10.2.0 MU#16
Parallels Panel 10.3.1 – 10.3.1 MU#5 – 10.3.1 MU#5

Más información en http://kb.parallels.com/en/113321/?show_at=es